Oculus Browser 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1588953 漏洞类型 跨站脚本
发布时间 2019-04-29 更新时间 2019-10-10
CVE编号 CVE-2019-3562 CNNVD-ID CNNVD-201904-1313
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201904-1313
|漏洞详情
Oculus Browser是一款VR(虚拟现实)浏览器。 Oculus Browser 5.2.7版本至5.7.11版本中的UI存在跨站脚本漏洞,该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:www.facebook.com

链接:https://www.facebook.com/security/advisories/cve-2019-3562


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-3562