Prinect Archive System 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1598493 漏洞类型 跨站脚本
发布时间 2019-05-06 更新时间 2019-05-07
CVE编号 CVE-2019-10685 CNNVD-ID CNNVD-201905-143
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201905-143
|漏洞详情
Prinect Archive System是一套文件打印存档系统。 Prinect Archive System 2015 release 2.6版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:packetstormsecurity.com

链接:https://packetstormsecurity.com/files/152727/Prinect-Archive-System-2015-Release-2.6-Cross-Site-Scripting.html