Polaris Consulting&Services FT Intellect Core Banking Core和Portal模块跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1604048 漏洞类型 跨站脚本
发布时间 2019-04-30 更新时间 2019-05-08
CVE编号 CVE-2018-14875 CNNVD-ID CNNVD-201904-1347
漏洞平台 N/A CVSS评分 3.5
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201904-1347
|漏洞详情
Polaris Consulting&Services FT Intellect Core Banking是印度Polaris Consulting&Services公司的一款智能核心银行解决方案。 Polaris FT Intellect Core Banking 9.7.1版本中的Core和Portal模块存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:neetech18.blogspot.com

链接:https://neetech18.blogspot.com/2019/03/reflected-xss-vulnerability-in-polaris.html


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2018-14875