IBM InfoSphere Information Analyzer、InfoSphere Information Governance Catalog和InfoSphere Information Server on Cloud 信息泄露漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1604068 漏洞类型 信息泄露
发布时间 2019-04-30 更新时间 2019-06-11
CVE编号 CVE-2019-4257 CNNVD-ID CNNVD-201904-1322
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201904-1322
|漏洞详情
IBM InfoSphere Information Analyzer、InfoSphere Information Governance Catalog和InfoSphere Information Server on Cloud中存在信息泄露漏洞。该漏洞源于网络系统或产品在运行过程中存在配置等错误。未授权的攻击者可利用漏洞获取受影响组件敏感信息。以下产品及版本受到影响:IBM InfoSphere Information Analyzer 11.5,版本,11.7版本;InfoSphere Information Governance Catalog: versions 11.5,版本,11.7版本;InfoSphere Information Server on Cloud 11.5版本,11.7版本。
|参考资料

来源:www.auscert.org.au

链接:https://www.auscert.org.au/bulletins/79894