Adobe Acrobat and Reader APSB19-18 Multiple Arbitrary Code Execution Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1609060 漏洞类型 Boundary Condition Error
发布时间 2019-05-14 更新时间 2019-05-14
CVE编号 CVE-2019-7828
CVE-2019-7827
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/108325
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Adobe Acrobat Reader DC 2019.12.20034 Adobe Acrobat Reader DC 2017.11.30142 Adobe Acrobat Reader DC 2015.6.30497 Adobe Acrobat DC 2019.12.20034 Adobe Acrobat DC 2015.6.30497 Adobe Acrobat 2017.11.30142