CommSy 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1611154 漏洞类型 SQL注入
发布时间 2019-05-15 更新时间 2019-05-24
CVE编号 CVE-2019-11880 CNNVD-ID CNNVD-201905-626
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201905-626
|漏洞详情
Commsy是一套基于Web的、用于项目管理的开源社区系统。 CommSy 8.6.5版本中存在SQL注入漏洞。该漏洞源于基于数据库的应用缺少对外部输入SQL语句的验证。攻击者可利用该漏洞执行非法SQL命令。
|参考资料

来源:packetstormsecurity.com

链接:https://packetstormsecurity.com/files/152910/CommSy-8.6.5-SQL-Injection.html