GetSimple CMS 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1612666 漏洞类型 其他
发布时间 2019-05-16 更新时间 2019-05-17
CVE编号 CVE-2019-11231 CNNVD-ID CNNVD-201905-730
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201905-730
|漏洞详情
GetSimple CMS是一套使用PHP语言编写的内容管理系统(CMS)。 GetSimpleCMS 3.3.15及之前版本中存在远程代码执行漏洞。远程攻击者可利用该漏洞执行代码。
|参考资料

来源:packetstormsecurity.com

链接:https://packetstormsecurity.com/files/152961/GetSimpleCMS-3.3.15-Remote-Code-Execution.html