多款F-Secure产品安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1615997 漏洞类型 其他
发布时间 2019-05-17 更新时间 2019-05-20
CVE编号 CVE-2019-11644 CNNVD-ID CNNVD-201905-786
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201905-786
|漏洞详情
多款F-Secure产品中的F-Secure安装程序存在安全漏洞。本地攻击者可利用该漏洞执行任意代码。以下产品及版本受到影响:F-Secure SAFE for Windows 17.6之前版本;F-Secure Internet Security 17.6之前版本;F-Secure Anti-Virus 17.6之前版本;F-Secure Client Security Standard and Premium 14.10之前版本;F-Secure PSB Workstation Security 12.01之前版本;F-Secure Computer Protection Standard and Premium 19.3之前版本。
|参考资料

来源:www.f-secure.com

链接:https://www.f-secure.com/en/web/labs_global/fsc-2019-2


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-11644