WordPress Virim插件安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1617335 漏洞类型 其他
发布时间 2019-05-20 更新时间 2019-05-21
CVE编号 CVE-2019-12240 CNNVD-ID CNNVD-201905-822
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201905-822
|漏洞详情
WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。Virim plugin是使用在其中的一个网站社交活动分析插件。 WordPress Virim插件0.4版本中存在安全漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。
|参考资料

来源:dumpco.re

链接:https://dumpco.re/bugs/wp-plugin-virim-id


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-12240