Bilboplanet 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1618828 漏洞类型 跨站脚本
发布时间 2017-02-16 更新时间 2019-05-16
CVE编号 CVE-2014-9919 CNNVD-ID CNNVD-201702-523
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201702-523
|漏洞详情
Bilboplanet 2.0版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:www.exploit-db.com

链接:https://www.exploit-db.com/exploits/34089/


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2014-9919