Apache JSPWiki Multiple Cross Site Scripting Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1628282 漏洞类型 Input Validation Error
发布时间 2019-05-19 更新时间 2019-05-19
CVE编号 CVE-2019-10076
CVE-2019-10077
CVE-2019-10078
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/108437
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Apache JSPWiki 2.11.0.M4