Deciso OPNsense 访问控制错误漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1633801 漏洞类型 访问控制错误
发布时间 2019-06-17 更新时间 2019-06-20
CVE编号 CVE-2018-18958 CNNVD-ID CNNVD-201906-664
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201906-664
|漏洞详情
Deciso OPNsense是荷兰Deciso公司的一套基于FreeBSD的开源防火墙和路由软件。 Deciso OPNsense 18.7.7之前的18.7.x版本中存在访问控制错误漏洞。该漏洞源于网络系统或产品未正确限制来自未授权角色的资源访问。
|参考资料

来源:forum.opnsense.org

链接:https://forum.opnsense.org/index.php?topic=10181.0


来源:forum.opnsense.org

链接:https://forum.opnsense.org/index.php?board=11.0


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2018-18958