Creatiwity wityCMS 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1637494 漏洞类型 跨站脚本
发布时间 2019-06-20 更新时间 2019-06-24
CVE编号 CVE-2018-16250 CNNVD-ID CNNVD-201906-813
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201906-813
|漏洞详情
Creatiwity wityCMS是一套基于PHP的轻量级内容管理系统(CMS)。 Creatiwity wityCMS 0.6.2版本中的utilisateur菜单存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:github.com

链接:https://github.com/Creatiwity/wityCMS/issues/156


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2018-16250