Vera VeraEdge和Veralite 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1642009 漏洞类型 跨站脚本
发布时间 2017-06-06 更新时间 2019-06-21
CVE编号 CVE-2017-9387 CNNVD-ID CNNVD-201706-121
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201706-121
|漏洞详情
Vera VeraEdge 1.7.19版本和Veralite 1.7.481版本中存在安全漏洞。攻击者可利用该漏洞在用户浏览器中执行恶意的payload。
|参考资料

来源:seclists.org

链接:https://seclists.org/bugtraq/2019/Jun/8


来源:github.com

链接:https://github.com/ethanhunnt/IoT_vulnerabilities/blob/master/Vera_sec_issues.pdf


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2017-9387