Google Chrome V8 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1645953 漏洞类型 输入验证错误
发布时间 2019-06-27 更新时间 2019-07-02
CVE编号 CVE-2017-5028 CNNVD-ID CNNVD-201906-1054
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201906-1054
|漏洞详情
Google Chrome是美国谷歌(Google)公司的一款Web浏览器。V8是其中的一套开源JavaScript引擎。 Google Chrome 56.0.2924.76之前版本中的V8存在安全漏洞,该漏洞源于程序没有充分地验证数据。远程攻击者可利借助特制的HTML页面利用该漏洞泄露跨源数据。
|参考资料

来源:crbug.com

链接:https://crbug.com/653555


来源:chromereleases.googleblog.com

链接:https://chromereleases.googleblog.com/2017/01/stable-channel-update-for-desktop.html


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2017-5028