IBM QRadar SIEM 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1663816 漏洞类型 跨站脚本
发布时间 2019-07-11 更新时间 2019-07-19
CVE编号 CVE-2018-2021 CNNVD-ID CNNVD-201907-689
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201907-689
|漏洞详情
IBM QRadar SIEM是美国IBM公司的一套利用安全智能保护资产和信息远离高级威胁的解决方案。该方案提供对整个IT架构范围进行监督、生成详细的数据访问和用户活动报告等功能。 IBM QRadar SIEM中存在跨站脚本漏洞。远程攻击者可利用该漏洞在Web UI注入任意的JavaScript代码。以下产品及版本受到影响:IBM QRadar 7.3版本至7.3.2 GA版本,7.2版本至7.2.8 Patch 15版本。
|参考资料

来源:www-01.ibm.com

链接:https://www-01.ibm.com/support/docview.wss?uid=ibm10888117