Linksys RE6400和Linksys RE6300 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1670049 漏洞类型 输入验证错误
发布时间 2019-07-17 更新时间 2019-07-25
CVE编号 CVE-2019-11535 CNNVD-ID CNNVD-201907-1005
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201907-1005
|漏洞详情
Linksys RE6400和Linksys RE6300都是美国Linksys公司的一款无线网络信号扩展器。 Linksys RE6400 1.2.04.022及之前版本和RE6300 1.2.04.022及之前版本中的Web界面存在安全漏洞,该漏洞源于程序没有过滤用户输入。攻击者可利用该漏洞访问系统被限制的OS配置及命令。
|参考资料

来源:s3.amazonaws.com

链接:http://s3.amazonaws.com/downloads.linksys.com/support/assets/releasenotes/Linksys%20RE6300%20RE6400%20Firmware%20Release%20Notes_v1.2.05.001.txt


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-11535