Exim 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1675538 漏洞类型 代码问题
发布时间 2019-07-22 更新时间 2019-07-22
CVE编号 CVE-2019-13917 CNNVD-ID CNNVD-201907-1186
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/109338
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201907-1186
|漏洞详情
Exim是一个运行于Unix系统中的开源消息传送代理(MTA),它主要负责邮件的路由、转发和投递。 Exim 4.85版本至4.92版本中存在安全漏洞。攻击者可利用该漏洞运行代码。
|参考资料

来源:vigilance.fr

链接:https://vigilance.fr/vulnerability/Exim-code-execution-via-Unusual-Configuration-29849