Dolibarr ERP/CRM 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1682861 漏洞类型 跨站脚本
发布时间 2019-07-29 更新时间 2019-08-06
CVE编号 CVE-2019-11199 CNNVD-ID CNNVD-201907-1459
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201907-1459
|漏洞详情
Dolibarr ERP/CRM是法国Dolibarr基金会的一套基于Web的企业资源计划(ERP)和客户关系管理(CRM)系统。该系统可用来管理产品、库存、发票、订单等。 Dolibarr ERP/CRM 9.0.1版本中存在跨站脚本漏洞。远程攻击者可借助恶意的链接利用该漏洞执行任意的JavaScript payloads。
|参考资料

来源:know.bishopfox.com

链接:https://know.bishopfox.com/advisories/dolibarr-version-9-0-1-vulnerabilities


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-11199