cPanel 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1692109 漏洞类型 输入验证错误
发布时间 2019-08-05 更新时间 2019-08-12
CVE编号 CVE-2016-10770 CNNVD-ID CNNVD-201908-325
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201908-325
|漏洞详情
cPanel是美国cPanel公司的一套基于Web的自动化主机托管平台。该平台主要用于自动化管理网站和服务器。 cPanel 60.0.25之前版本中存在安全漏洞。攻击者可利用该漏洞任意覆盖文件。
|参考资料

来源:documentation.cpanel.net

链接:https://documentation.cpanel.net/display/CL/60+Change+Log


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2016-10770