Control Web Panel 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1735992 漏洞类型 其他
发布时间 2019-09-09 更新时间 2019-09-16
CVE编号 CVE-2019-14721 CNNVD-ID CNNVD-201909-326
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201909-326
|漏洞详情
CentOS Web Panel(CWP)是一款免费的虚拟主机控制面板。 CentOS Web Panel 0.9.8.851版本中存在安全漏洞。攻击者可利用该漏洞从phpMyAdmin中删除目标用户。
|参考资料

来源:packetstormsecurity.com

链接:https://packetstormsecurity.com/files/154404/Control-Web-Panel-0.9.8.851-Privilege-Escalation.html