Moodle 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1744224 漏洞类型 其他
发布时间 2019-09-17 更新时间 2019-09-25
CVE编号 CVE-2019-14829 CNNVD-ID CNNVD-201909-781
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201909-781
|漏洞详情
Moodle是一套免费、开源的电子学习软件平台,也称课程管理系统、学习管理系统或虚拟学习环境。 Moodle中存在安全漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。以下产品及版本受到影响:Moodle 3.7版本至3.7.1版本,3.6版本至3.6.5版本,3.5版本至3.5.7版本,不再支持的旧版本。
|参考资料

来源:www.auscert.org.au

链接:https://www.auscert.org.au/bulletins/ESB-2019.3515.2/