WordPress optinmonster插件授权问题漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1751075 漏洞类型 授权问题
发布时间 2019-09-20 更新时间 2019-09-30
CVE编号 CVE-2016-10996 CNNVD-ID CNNVD-201909-1000
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201909-1000
|漏洞详情
WordPress optinmonster插件1.1.4.6之前版本中存在授权问题漏洞。该漏洞源于网络系统或产品中缺少身份验证措施或身份验证强度不足。
|参考资料

来源:wordpress.org

链接:https://wordpress.org/plugins/optinmonster/#developers


来源:www.pritect.net

链接:http://www.pritect.net/blog/optinmonster-1-1-4-6-security-vulnerability


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2016-10996