WordPress Elegant Themes Extra theme 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1751077 漏洞类型 其他
发布时间 2019-09-20 更新时间 2019-09-30
CVE编号 CVE-2016-11002 CNNVD-ID CNNVD-201909-998
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201909-998
|漏洞详情
WordPress Elegant Themes Extra theme 1.2.4之前版本中存在安全漏洞。攻击者可利用该漏洞提升权限。
|参考资料

来源:wptavern.com

链接:https://wptavern.com/critical-security-vulnerability-discovered-in-elegant-themes-products


来源:www.pritect.net

链接:http://www.pritect.net/blog/elegant-themes-security-vulnerability


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2016-11002