WordPress users-ultra插件代码问题漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1751090 漏洞类型 代码问题
发布时间 2019-09-20 更新时间 2019-09-30
CVE编号 CVE-2015-9402 CNNVD-ID CNNVD-201909-985
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201909-985
|漏洞详情
WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。users-ultra是使用在其中的一个用户社区和社交网络网站构建插件。 WordPress users-ultra插件1.5.59之前版本中存在代码问题漏洞。该漏洞源于网络系统或产品的代码开发过程中存在设计或实现不当的问题。
|参考资料

来源:wpvulndb.com

链接:https://wpvulndb.com/vulnerabilities/8243


来源:wordpress.org

链接:https://wordpress.org/plugins/users-ultra/#developers


来源:seclists.org

链接:https://seclists.org/bugtraq/2015/Nov/93


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2015-9402