Foxit Reader V8引擎安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1760530 漏洞类型 其他
发布时间 2019-09-29 更新时间 2019-10-17
CVE编号 CVE-2019-5031 CNNVD-ID CNNVD-201909-1334
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201909-1334
|漏洞详情
Foxit Reader是中国福昕(Foxit)公司的一款PDF文档阅读器。V8是其中的一个开源JavaScript引擎。 基于Windows平台的Foxit Reader 9.6.0.25114及之前版本中的V8引擎存在安全漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。
|参考资料

来源:www.foxitsoftware.com

链接:https://www.foxitsoftware.com/support/security-bulletins.php