WordPress estrutura-basica theme 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1776679 漏洞类型 路径遍历
发布时间 2019-10-10 更新时间 2019-10-24
CVE编号 CVE-2015-9473 CNNVD-ID CNNVD-201910-682
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201910-682
|漏洞详情
WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。estrutura-basica theme是使用在其中的一个网站主题插件。 WordPress estrutura-basica theme 2015-09-13及之前版本中存在安全漏洞。攻击者可借助‘arquivo’参数利用该漏洞下载本地文件。
|参考资料

来源:packetstormsecurity.com

链接:https://packetstormsecurity.com/files/132042/


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2015-9473