WordPress 其他漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1780888 漏洞类型 信息泄露
发布时间 2019-10-11 更新时间 2019-10-21
CVE编号 CVE-2015-9490 CNNVD-ID CNNVD-201910-744
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201910-744
|漏洞详情
WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。ThemeMakers GamesTheme Premium theme是使用在其中的一个响应式网站主题插件。 WordPress ThemeMakers GamesTheme Premium theme 2015-05-15及之前版本中存在安全漏洞。攻击者可通过对wp-content/uploads/tmm_db_migrate/wp_users.dat URI发送直接请求利用该漏洞获取敏感信息(例如:user_login、user_pass和user_email值)。
|参考资料

来源:packetstormsecurity.com

链接:https://packetstormsecurity.com/files/131957/


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2015-9490