Adobe Experience Manager Forms 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1783912 漏洞类型 跨站脚本
发布时间 2019-10-15 更新时间 2019-10-24
CVE编号 CVE-2019-8089 CNNVD-ID CNNVD-201910-942
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201910-942
|漏洞详情
Adobe Experience Manager Forms是美国奥多比(Adobe)公司的一套用于表单内容管理的解决方案。该产品包括表单创作、管理、发布以及通信管理、文档安全性和集成分析等功能。 Adobe Experience Manager Forms 6.3版本、6.4版本和6.5版本中存在跨站脚本漏洞。攻击者可利用该漏洞获取敏感信息。
|参考资料

来源:helpx.adobe.com

链接:https://helpx.adobe.com/security/products/aem-forms/apsb19-50.html