Mumble 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1806609 漏洞类型 输入验证错误
发布时间 2019-10-31 更新时间 2019-11-07
CVE编号 CVE-2010-2490 CNNVD-ID CNNVD-201910-1891
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201910-1891
|漏洞详情
Mumble是一套用于游戏中的语音通讯工具。该工具可以让玩家在玩游戏的同时进行实时的语音交流。 Mumble中存在安全漏洞。攻击者可借助畸形的客户端查询利用该漏洞造成拒绝服务。
|参考资料

来源:security-tracker.debian.org

链接:https://security-tracker.debian.org/tracker/CVE-2010-2490


来源:bugzilla.redhat.com

链接:https://bugzilla.redhat.com/show_bug.cgi?id=CVE-2010-2490


来源:access.redhat.com

链接:https://access.redhat.com/security/cve/cve-2010-2490


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2010-2490