Samba 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1806624 漏洞类型 路径遍历
发布时间 2019-10-31 更新时间 2020-03-31
CVE编号 CVE-2019-10220 CNNVD-ID CNNVD-201910-1876
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201910-1876
|漏洞详情
Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 4.9.0版本中存在安全漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。
|参考资料

来源:www.suse.com

链接:https://www.suse.com/support/update/announcement/2019/suse-su-20192859-1.html


来源:www.auscert.org.au

链接:https://www.auscert.org.au/bulletins/ESB-2019.4045/