FreeBSD 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1810559 漏洞类型 其他
发布时间 2019-11-01 更新时间 2019-11-08
CVE编号 CVE-2012-2979 CNNVD-ID CNNVD-201911-024
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201911-024
|漏洞详情
FreeBSD是FreeBSD基金会的一套类Unix操作系统。NSD是其中的一个名称服务器守护程序。 FreeBSD NSD 3.2.13之前版本中存在安全漏洞。远程攻击者可利用该漏洞造成拒绝服务(崩溃)。
|参考资料

来源:www.tenable.com

链接:https://www.tenable.com/plugins/nessus/60150


来源:vuxml.freebsd.org

链接:https://vuxml.freebsd.org/freebsd/17f369dc-d7e7-11e1-90a2-000c299b62e1.html


来源:security-tracker.debian.org

链接:https://security-tracker.debian.org/tracker/CVE-2012-2979


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2012-2979