SAP Enable Now 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1821290 漏洞类型 跨站脚本
发布时间 2019-11-12 更新时间 2019-11-22
CVE编号 CVE-2019-0385 CNNVD-ID CNNVD-201911-699
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201911-699
|漏洞详情
SAP Enable Now是德国思爱普(SAP)公司的一套协作内容创作、管理和共享平台。该平台主要用于SAP和非SAP系统的在线学习和培训等。 SAP Enable Now 1908之前版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:vigilance.fr

链接:https://vigilance.fr/vulnerability/SAP-multiple-vulnerabilities-of-November-2019-30837