Dolibarr ERP/CRM 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1830559 漏洞类型 跨站脚本
发布时间 2019-11-20 更新时间 2019-11-22
CVE编号 CVE-2013-2092 CNNVD-ID CNNVD-201911-1193
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201911-1193
|漏洞详情
Dolibarr ERP/CRM是法国Dolibarr基金会的一套基于Web的企业资源计划(ERP)和客户关系管理(CRM)系统。该系统可用来管理产品、库存、发票、订单等。 Dolibarr ERP/CRM 3.3.1版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:www.openwall.com

链接:http://www.openwall.com/lists/oss-security/2013/05/14/3


来源:MISC

链接:https://security-tracker.debian.org/tracker/CVE-2013-2092


来源:github.com

链接:https://github.com/Dolibarr/dolibarr/commit/8a90598b23e1b2689848187941f7a96b04907005


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2013-2092