eDeploy 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1831699 漏洞类型 注入
发布时间 2019-11-21 更新时间 2019-11-28
CVE编号 CVE-2014-3700 CNNVD-ID CNNVD-201911-1229
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201911-1229
|漏洞详情
eDeploy是一款用于Linux系统的配置和更新工具。 eDeploy 2014-10-14及之前版本中存在安全漏洞。远程攻击者可利用该漏洞执行代码。
|参考资料

来源:bugzilla.redhat.com

链接:https://bugzilla.redhat.com/show_bug.cgi?id=CVE-2014-3700


来源:MISC

链接:https://security-tracker.debian.org/tracker/CVE-2014-3700


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2014-3700