Ruby gem openshift-origin-node 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1831700 漏洞类型 输入验证错误
发布时间 2019-11-21 更新时间 2019-11-26
CVE编号 CVE-2014-0084 CNNVD-ID CNNVD-201911-1228
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201911-1228
|漏洞详情
Ruby gem openshift-origin-node 2014-02-14之前版本中存在安全漏洞。攻击者可利用该漏洞造成拒绝服务。
|参考资料

来源:bugzilla.redhat.com

链接:https://bugzilla.redhat.com/show_bug.cgi?id=CVE-2014-0084


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2014-0084