Ansible Tower 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1836782 漏洞类型 其他
发布时间 2019-11-25 更新时间 2019-12-18
CVE编号 CVE-2019-14890 CNNVD-ID CNNVD-201911-1363
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201911-1363
|漏洞详情
Ansible是美国Ansible公司的一款计算机系统配置管理器。该产品可用于发布、管理和编排计算机系统。Ansible Tower是其中的一个提供了用户界面(UI)、仪表板和REST API的任务控制应用程序。 Ansible Tower 3.6.1之前版本中存在安全漏洞。攻击者可利用该漏洞检索用户名和密码凭证。
|参考资料

来源:access.redhat.com

链接:https://access.redhat.com/security/cve/cve-2019-14890