IBM Cloud Pak System 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1845334 漏洞类型 跨站脚本
发布时间 2019-12-02 更新时间 2019-12-04
CVE编号 CVE-2019-4098 CNNVD-ID CNNVD-201912-037
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201912-037
|漏洞详情
IBM Cloud Pak System是美国IBM公司的一套具有可配置、预集成软件的全栈、融合基础架构。该产品支持跨混合云部署、管理和移动应用程序环境。 IBM Cloud Pak System 2.3版本和2.3.0.1版本中存在跨站脚本漏洞。远程攻击者可利用该漏洞在Web UI中注入任意的JavaScript代码。
|参考资料

来源:www.ibm.com

链接:https://www.ibm.com/support/pages/node/1118181