LiteManager 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1845363 漏洞类型 其他
发布时间 2019-12-01 更新时间 2019-12-04
CVE编号 CVE-2019-19490 CNNVD-ID CNNVD-201912-008
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201912-008
|漏洞详情
LiteManager是一套远程控制软件。 LiteManager 4.5.0版本中存在安全漏洞。攻击者可利用该漏洞提升权限。
|参考资料

来源:www.exploit-db.com

链接:https://www.exploit-db.com/exploits/47706


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-19490