Google Chrome JavaScript 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1856742 漏洞类型 缓冲区错误
发布时间 2019-12-10 更新时间 2020-03-16
CVE编号 CVE-2019-13728 CNNVD-ID CNNVD-201912-393
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201912-393
|漏洞详情
Google Chrome是美国谷歌(Google)公司的一款Web浏览器。JavaScript是其中的一个JavaScript代码调试组件。 Google Chrome 79.0.3945.79之前版本中的JavaScript存在缓冲区错误漏洞。远程攻击者可借助特制HTML页面利用该漏洞造成堆损坏。
|参考资料

来源:lists.opensuse.org

链接:http://lists.opensuse.org/opensuse-updates/2013-08/msg00002.html


来源:www.openwall.com

链接:http://www.openwall.com/lists/oss-security/2013/07/16/4


来源:www.securityfocus.com

链接:https://www.securityfocus.com/bid/61201


来源:access.redhat.com

链接:https://access.redhat.com/security/cve/cve-2013-4133


来源:bugzilla.redhat.com

链接:https://bugzilla.redhat.com/show_bug.cgi?id=CVE-2013-4133


来源:exchange.xforce.ibmcloud.com

链接:https://exchange.xforce.ibmcloud.com/vulnerabilities/85797


来源:security-tracker.debian.org

链接:https://security-tracker.debian.org/tracker/CVE-2013-4133


来源:access.redhat.com

链接:https://access.redhat.com/security/cve/cve-2019-13728


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-13728