Google Chrome 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1856758 漏洞类型 缓冲区错误
发布时间 2019-12-10 更新时间 2020-03-16
CVE编号 CVE-2019-13726 CNNVD-ID CNNVD-201912-377
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201912-377
|漏洞详情
Google Chrome是美国谷歌(Google)公司的一款Web浏览器。 Google Chrome 79.0.3945.79之前版本中的密码管理器存在缓冲区错误漏洞。远程攻击者可借助特制的HTML页面利用该漏洞执行任意代码。
|参考资料

来源:www.openwall.com

链接:http://www.openwall.com/lists/oss-security/2013/06/14/12


来源:www.openwall.com

链接:http://www.openwall.com/lists/oss-security/2013/06/14/13


来源:security-tracker.debian.org

链接:https://security-tracker.debian.org/tracker/CVE-2013-2183


来源:www.securityfocus.com

链接:https://www.securityfocus.com/bid/60589


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-13726