Dell EMC Unisphere for PowerMax 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1870975 漏洞类型 跨站脚本
发布时间 2019-12-20 更新时间 2020-01-19
CVE编号 CVE-2019-18588 CNNVD-ID CNNVD-201912-969
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201912-969
|漏洞详情
Dell EMC Unisphere for PowerMax是美国戴尔(Dell)公司的一套针对PowerMax存储阵列的图形化管理工具。 Dell EMC Unisphere for PowerMax中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:vigilance.fr

链接:https://vigilance.fr/vulnerability/Dell-EMC-Unisphere-for-PowerMax-Cross-Site-Scripting-31196