ThinkReed F-RevoCRM 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1889280 漏洞类型 跨站脚本
发布时间 2020-01-08 更新时间 2020-03-03
CVE编号 CVE-2019-6036 CNNVD-ID CNNVD-202001-274
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202001-274
|漏洞详情
ThinkReed F-RevoCRM是日本ThinkReed公司的一套开源的客户关系管理软件。 ThinkReed F-RevoCRM 6.0版本至6.5 patch6版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:jvn.jp

链接:https://jvn.jp/en/jp/JVN97325754/index.html


来源:jvndb.jvn.jp

链接:https://jvndb.jvn.jp/en/contents/2020/JVNDB-2020-000001.html