WordPress FooGallery 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1890041 漏洞类型
发布时间 2020-01-09 更新时间 2020-01-10
CVE编号 CVE-2019-20182 CNNVD-ID CNNVD-202001-340
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202001-340
|漏洞详情
此条漏洞编号已分配,漏洞详情即将更新。
|参考资料

来源:medium.com

链接:https://medium.com/@Pablo0xSantiago/cve-2019-20182-foogallery-image-gallery-wordpress-plugin-1-8-12-stored-cross-site-scripting-d5864f1259f


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-20182