ovirt-engine 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1894448 漏洞类型 跨站脚本
发布时间 2020-01-11 更新时间 2020-01-14
CVE编号 CVE-2019-19336 CNNVD-ID CNNVD-202001-409
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202001-409
|漏洞详情
ovirt-engine是一款开源的虚拟化管理引擎。 ovirt-engine中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:access.redhat.com

链接:https://access.redhat.com/security/cve/cve-2019-19336