WordPress Time Capsule plugin 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1921499 漏洞类型 授权问题
发布时间 2020-02-06 更新时间 2020-02-24
CVE编号 CVE-2020-8771 CNNVD-ID CNNVD-202002-193
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202002-193
|漏洞详情
WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。 WordPress Time Capsule 1.21.16之前版本中存在授权问题漏洞。该漏洞源于网络系统或产品中缺少身份验证措施或身份验证强度不足。
|参考资料

来源:wpvulndb.com

链接:https://wpvulndb.com/vulnerabilities/10010


来源:www.webarxsecurity.com

链接:https://www.webarxsecurity.com/vulnerability-infinitewp-client-wp-time-capsule/


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-8771