LXC 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1925696 漏洞类型 授权问题
发布时间 2020-02-09 更新时间 2020-03-09
CVE编号 CVE-2017-18641 CNNVD-ID CNNVD-202002-306
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202002-306
|漏洞详情
LXC 2.0版本中存在授权问题漏洞。该漏洞源于缺少身份验证措施或身份验证强度不足。
|参考资料

来源:bugs.launchpad.net

链接:https://bugs.launchpad.net/ubuntu/+source/lxc/+bug/1661447


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2017-18641