SAP NetWeaver 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1927794 漏洞类型 其他
发布时间 2020-02-12 更新时间 2020-03-18
CVE编号 CVE-2020-6181 CNNVD-ID CNNVD-202002-710
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202002-710
|漏洞详情
SAP Netweaver是德国思爱普(SAP)公司的一套面向服务的集成化应用平台。该平台主要为SAP应用程序提供开发和运行环境。 SAP NetWeaver和SAP ABAP Platform中SAML SSO的实现存在安全漏洞。攻击者可利用该漏洞实施HTTP相应拆分攻击。以下产品及版本受到影响:SAP NetWeaver 7.02版本,7.30版本,7.31版本,7.40版本;SAP ABAP Platform 7.50版本,7.51版本,7.52版本,7.53版本,7.54版本。
|参考资料

来源:launchpad.support.sap.com

链接:https://launchpad.support.sap.com/#/notes/2880744


来源:wiki.scn.sap.com

链接:https://wiki.scn.sap.com/wiki/pages/viewpage.action?pageId=537788812


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-6181