Adobe Acrobat和Reader 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1927862 漏洞类型 资源管理错误
发布时间 2020-02-11 更新时间 2020-02-19
CVE编号 CVE-2020-3756 CNNVD-ID CNNVD-202002-640
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202002-640
|漏洞详情
Adobe Acrobat和Reader都是美国奥多比(Adobe)公司的产品。Adobe Acrobat是一套PDF文件编辑和转换工具。Reader是一套PDF文档阅读软件。 Adobe Acrobat和Reader中存在安全漏洞。攻击者可利用该漏洞泄露内存。以下产品及版本受到影响:基于Windows的Acrobat DC 2019.021.20061及之前版本,Acrobat Reader DC 2019.021.20061及之前版本,Acrobat 2015 2015.006.30508及之前版本,Acrobat Reader 2015 2015.006.30508及之前版本,Acrobat 2017 2017.011.30156及之前版本;基于macOS平台的Acrobat DC 2019.021.20061及之前版本,Acrobat Reader DC 2019.021.20061及之前版本,Acrobat 2015 2015.006.30508及之前版本,Acrobat Reader 2015 2015.006.30508及之前版本,Acrobat Reader 2017 2017.011.30156及之前版本。
|参考资料

来源:www.auscert.org.au

链接:https://www.auscert.org.au/bulletins/ESB-2020.0480/


来源:helpx.adobe.com

链接:https://helpx.adobe.com/security/products/acrobat/apsb20-05.html