Dolibarr 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1929026 漏洞类型 跨站脚本
发布时间 2020-01-26 更新时间 2020-02-26
CVE编号 CVE-2020-7994 CNNVD-ID CNNVD-202001-1135
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202001-1135
|漏洞详情
Dolibarr ERP/CRM是法国Dolibarr基金会的一套基于Web的企业资源计划(ERP)和客户关系管理(CRM)系统。该系统可用来管理产品、库存、发票、订单等。 Dolibarr 10.0.6版本中存在跨站脚本漏洞。远程攻击者可借助‘label[libelle]’、‘name[constname]’、‘note[note]’或‘email[mail]’等参数利用该漏洞注入任意Web脚本或HTML。
|参考资料

来源:github.com

链接:https://github.com/tufangungor/tufangungor.github.io/blob/master/0days.md


来源:tufangungor.github.io

链接:https://tufangungor.github.io/0days


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-7994